应用信息
名称: 投票插件 售价: 100元
应用ID: Nobird_Vote 最低要求: Z-BlogPHP 1.4 Deeplue
版 本: 2.8 发布日期: 2013-08-30
PHP最低版本要求: 5.2 更新日期: 2017-09-23
作者信息
开发者ID: 十五楼的鸟儿 本站用户组: 管理员
联系邮箱: admin@birdol.com 联系QQ: 8769298
作者简介 服务内容:主题定制、插件定制,接口对接,二次开发等内容;
联系方式:QQ:8769298。
购买前请仔细查阅发布页面说明,有问题尽量QQ联系。

视频教程地址:点我前往,视频以应用的ID命名,部分视频尚未完善。

投票插件

 

Changelog:

2017.09.23 修复函数名错误

 

投票插件 ZBLOGPHP插件 第1张

投票插件 ZBLOGPHP插件 第2张

投票插件 ZBLOGPHP插件 第3张

游客
发表我的评论 换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

等待大佬打赏中~